Sonde de température

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Sonde de température

Message par robotriri le Ven 13 Juil 2012 - 16:39

thierry24 a écrit:
El3ctra a écrit:Merci de me remercier, surtout que t'en a rien à cirer P'tite précision sur le voyant qui reste allumé, c'est le voyant moteur- Lorsque la sonde est rebranchée, le voyant pendant un moment mettra un temps certain à s'éteindre ( 10 à 15 sc) après le démarrage puis le calculo réglera ça tout seul par la suite- Bien entendu, au prochain passage malette, le code défaut apparaitra sur le checkup-

Pour éviter cela, il suffit de débrancher l'ECM (après avoir débrancher le fusible général heinnnnnnn ) et ça annule toutes les défauts qui se trouvent dans la mémoire résiduelle

se débranche ou cette ECM. une photos mon esprit simpliste serai bien. merci.

robotriri
Full Member
Full Member

Date d'inscription : 21/07/2008

Revenir en haut Aller en bas

Re: Sonde de température

Message par El3ctra le Ven 13 Juil 2012 - 18:13

Tu vois le boitier Dynojet- La grosse prise au dessus est branchée sur l'ECM- C'est sous la selle au dessus de la batterie

avatar
El3ctra
Full Member
Full Member

Son Age : 58
Ville et C.P : Vallée Noble 68
Harley-Davidson : Electra Standard 2008
Date d'inscription : 24/10/2011

Revenir en haut Aller en bas

Re: Sonde de température

Message par thierry24 le Sam 14 Juil 2012 - 19:41

VOilà

et le truc gris que tu vois c'est le loquet de sécurité.

C'est un peu chiant à le dévérouiller la premiere fois. Il faut prendre son temps et user d'un petit tournevis fin parfois, mais une fois dévérouiller, la fiche sort facilement
avatar
thierry24
Full Member
Full Member

Son Age : 55
Ville et C.P : à l'Est du Sud-Ouest
Harley-Davidson : Electra Standard améliorée
Date d'inscription : 12/02/2008

Revenir en haut Aller en bas

Re: Sonde de température

Message par El3ctra le Sam 14 Juil 2012 - 19:49

Par contre @Thierry, tu confirmes que débrancher l'ECM ça efface tous les défauts...T'as testé
avatar
El3ctra
Full Member
Full Member

Son Age : 58
Ville et C.P : Vallée Noble 68
Harley-Davidson : Electra Standard 2008
Date d'inscription : 24/10/2011

Revenir en haut Aller en bas

Re: Sonde de température

Message par chris60 le Sam 14 Juil 2012 - 20:58

oui est depuis elle demarre plus tout effacer meme l'alimentation de la pompe essence
avatar
chris60
Full Member
Full Member

Son Age : 50
Ville et C.P : Oise
Harley-Davidson : Bagger-Street sur base Road-king
Date d'inscription : 30/05/2011

Revenir en haut Aller en bas

Re: Sonde de température

Message par brissou50 le Sam 14 Juil 2012 - 21:17

Pere Fouras a écrit:
chris60 a écrit:non tu aura juste un code erreur avec une arboressence d'ou peut provenir le probleme c'est pas un electrocardiagrame
Faux, c' est bien un electro cardiogramme, la preuve


Très belles images qui confirment que c'est encore un bidule à emmerdes. Je ne suis pas prèt de changer mes vieilieries à carbu

Les sondes, les bugs, l'électronique, tout ça, ça nique nique nique
avatar
brissou50
Full Member
Full Member

Son Age : 62
Ville et C.P : Granville 50400
Harley-Davidson : FLSTF 2002 carbu + 883 XL Hugger 2002
Date d'inscription : 03/11/2009

Revenir en haut Aller en bas

Re: Sonde de température

Message par El3ctra le Sam 14 Juil 2012 - 22:36

L'ecm, je l'ai déja débranchée notamment pour y brancher mon PCV et ceci sans virer le fusible principal avec aucun pb résiduel- Par contre, que cela efface les codes défauts, je reste perplexe car à part le diag avec l'action de bien vouloir les effacer, je ne comprends pas trop comment le fait de débrancher l'ecm ferait un reset- Idem pour la voiture, déja débranché le calculo et contrôle par la suite, les anciens défauts étaient toujours présents-
avatar
El3ctra
Full Member
Full Member

Son Age : 58
Ville et C.P : Vallée Noble 68
Harley-Davidson : Electra Standard 2008
Date d'inscription : 24/10/2011

Revenir en haut Aller en bas

Re: Sonde de température

Message par Pere Fouras le Dim 15 Juil 2012 - 7:26

brissou50 a écrit:
Pere Fouras a écrit:
chris60 a écrit:non tu aura juste un code erreur avec une arboressence d'ou peut provenir le probleme c'est pas un electrocardiagrame
Faux, c' est bien un electro cardiogramme, la preuve


Très belles images qui confirment que c'est encore un bidule à emmerdes. Je ne suis pas prèt de changer mes vieilieries à carbu

Les sondes, les bugs, l'électronique, tout ça, ça nique nique nique
pas-nique pas !
avatar
Pere Fouras
Full Member
Full Member

Ville et C.P : PEILLE 06440
Harley-Davidson : RK 2007 stage 1,5
Date d'inscription : 27/05/2010

Revenir en haut Aller en bas

Re: Sonde de température

Message par robotriri le Jeu 26 Juil 2012 - 16:26

El3ctra a écrit:Tu vois le boitier Dynojet- La grosse prise au dessus est branchée sur l'ECM- C'est sous la selle au dessus de la batterie


bon j'ai enfin retrouvé ce poste, ouf, savait plus ou j'avais lu le fait de débranché ECM effacé les défaults. bon je prend le risque de le faire en enlevent le fusible principale et débranchant la batterie par sécu pour finir par le débrancher. j'ai déja pratriqué cette manip sur des voitures ECM=calculateur et est pas souvenir d'avoir éffacé des défaults comme cela. vous tiendrai au courant de la suite, si je retrouve le poste .
avatar
robotriri
Full Member
Full Member

Son Age : 46
Ville et C.P : rilletteland 72210
Harley-Davidson : Road-Glide S + 883 Low
Date d'inscription : 21/07/2008

Revenir en haut Aller en bas

Re: Sonde de température

Message par EF le Sam 17 Mai 2014 - 17:41

Bonjour,

Un exemple de problème de sonde de température défectueuse: mon STREET BOB 2012.
En effet, la sonde ne donnant pas la bonne température à l'ECM, le moteur montait à 3000tr sans accélérer, à l'arrêt ou en roulant.
  
Sans commentaire.
Direction le garage
A+
avatar
EF
Newbie
Newbie

Son Age : 50
Ville et C.P : 78800 HOUILLES
Harley-Davidson : STREET BOB 2012
Date d'inscription : 11/12/2013

Revenir en haut Aller en bas

Re: Sonde de température

Message par piter1973 le Lun 3 Avr 2017 - 14:48

Hello, petite question aux spécialistes : sur mon électra glide Ultra limited 2015, les voyants lumineux diagnostic moteur et température s'allument ensemble. La concession a changé sous garantie la sonde de température mais malheureusement le problème est revenu. Cette fois-ci ils me proposent de changer la pompe à eau, aussi sous garantie, qu'en penses-vous ? Quelqu'un a-t'il aussi connu ce problème à ce jour ?
avatar
piter1973
Interested
Interested

Son Age : 44
Ville et C.P : Semsales 1623
Harley-Davidson : Electra Glide Ultra Ltd 2015
Date d'inscription : 01/01/2010

Revenir en haut Aller en bas

Re: Sonde de température

Message par Aries le Mar 4 Avr 2017 - 13:27

Si le voyant moteur s'allume c'est qu'il y a des codes. A la concession de lire les codes et de les interpréter pour régler le problème. Par contre changer des pièces sans avoir la vrai cause c'est idiot et en général ne règle rien.
avatar
Aries
Full Member
Full Member

Son Age : 48
Ville et C.P : La Oise - France
Harley-Davidson : FLHTCU 2007
Date d'inscription : 24/06/2011

Revenir en haut Aller en bas

Re: Sonde de température

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum