le robot péte un cable

Voir le sujet précédent Voir le sujet suivant Aller en bas

le robot péte un cable

Message par chris60 le Sam 10 Déc 2011 - 18:12

Suite à cela
Bonjour ,

Vous recevez cet email parce que vous surveillez le sujet, "Remplacement radio d'origine par autoradio classique" sur "Forum Biker Passion-Harley®", qui a reçu une réponse depuis votre dernière visite.

Vous pouvez utiliser le lien suivant pour voir les réponses qui ont été faites. Aucune autre notification ne vous sera envoyée jusqu'à ce que vous visitiez le sujet.
http://www.passion-harley.net/t32547p80-remplacement-radio-d-origine-par-autoradio-classique#884763

Si vous ne voulez plus surveiller ce sujet vous pouvez, soit cliquer sur le lien "Arrêter de surveiller ce sujet" en bas du sujet ci-dessus, soit cliquer sur le lien suivant:
http://www.passion-harley.net/t32547-remplacement-radio-d-origine-par-autoradio-classique?unwatch=topic

--
Pour une VALIDATION sur le Forum, téléchargez http://www.passion-harley.fr/ArchivesForum/MailValidation.pdf puis transmettez-nous par mail les compléments demandés en indiquant impérativement votre PSEUDO. A très bientôt. Le WebMaster

j'ai cliquer sur le lien et a ma grande surprise le dernier poste date du Jeu 24 Nov 2011 - 18:32
c'est pas la premiere fois que le robot merde ainsi
que doit ton faire pour ne plus avoir les infos trop tard
la solus serais de ce rendre plus fréquemment sur le site c'est mon épouse qui va être contente

pour les Modos je pense etre dans la bonne rubrique
sauf que cette fois c'est pour notre forum que je peste
j'attend vos reponse merci pas trop fort quand même
avatar
chris60
Full Member
Full Member

Son Age : 50
Ville et C.P : Oise
Harley-Davidson : Bagger-Street sur base Road-king
Date d'inscription : 30/05/2011

Revenir en haut Aller en bas

Re: le robot péte un cable

Message par Nono le Dim 11 Déc 2011 - 0:43

chris60 a écrit:Suite à cela
Bonjour ,

Vous recevez cet email parce que vous surveillez le sujet, "Remplacement radio d'origine par autoradio classique" sur "Forum Biker Passion-Harley®", qui a reçu une réponse depuis votre dernière visite.

Vous pouvez utiliser le lien suivant pour voir les réponses qui ont été faites. Aucune autre notification ne vous sera envoyée jusqu'à ce que vous visitiez le sujet.
http://www.passion-harley.net/t32547p80-remplacement-radio-d-origine-par-autoradio-classique#884763

Si vous ne voulez plus surveiller ce sujet vous pouvez, soit cliquer sur le lien "Arrêter de surveiller ce sujet" en bas du sujet ci-dessus, soit cliquer sur le lien suivant:
http://www.passion-harley.net/t32547-remplacement-radio-d-origine-par-autoradio-classique?unwatch=topic

--
Pour une VALIDATION sur le Forum, téléchargez http://www.passion-harley.fr/ArchivesForum/MailValidation.pdf puis transmettez-nous par mail les compléments demandés en indiquant impérativement votre PSEUDO. A très bientôt. Le WebMaster

j'ai cliquer sur le lien et a ma grande surprise le dernier poste date du Jeu 24 Nov 2011 - 18:32
c'est pas la premiere fois que le robot merde ainsi
que doit ton faire pour ne plus avoir les infos trop tard
la solus serais de ce rendre plus fréquemment sur le site c'est mon épouse qui va être contente

pour les Modos je pense etre dans la bonne rubrique
sauf que cette fois c'est pour notre forum que je peste
j'attend vos reponse merci pas trop fort quand même



j espere que t auras ta reponse ... mais pas trop tard
avatar
Nono
Full Member
Full Member

Son Age : 53
Ville et C.P : Royan -17200-
Harley-Davidson : flhtcui 2004 /springer 1996
Date d'inscription : 05/09/2008

Revenir en haut Aller en bas

Re: le robot péte un cable

Message par chris60 le Dim 11 Déc 2011 - 16:15

merci NONO le petit robot

cette fois ci sa fonctionne
avatar
chris60
Full Member
Full Member

Son Age : 50
Ville et C.P : Oise
Harley-Davidson : Bagger-Street sur base Road-king
Date d'inscription : 30/05/2011

Revenir en haut Aller en bas

Re: le robot péte un cable

Message par WebMaster le Dim 11 Déc 2011 - 16:30

Je sais, et ce n'est pas nouveau
Parfois, le robot même n'envoie rien du tout, malgré que tu surveilles, alors ne te plains pas......... à quelques jours près tu as reçu les messages.



Nan, blague mise à part, çà fait partie des aléas de l'informatique,
et là, très sincèrement, je n'y peux rien


_________________________________________________________________________________
Choose your life : Ride and Live Free or Die...
avatar
WebMaster
Administrateur
Administrateur

Son Age : 67
Ville et C.P : Roanne (Loire)
Harley-Davidson : Road-King99, Limited 2015
Date d'inscription : 11/02/2008

Revenir en haut Aller en bas

Re: le robot péte un cable

Message par chris60 le Dim 11 Déc 2011 - 18:38

tu peut peut etre le faire manuellement
avatar
chris60
Full Member
Full Member

Son Age : 50
Ville et C.P : Oise
Harley-Davidson : Bagger-Street sur base Road-king
Date d'inscription : 30/05/2011

Revenir en haut Aller en bas

Re: le robot péte un cable

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum