Problème clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème clignotant

Message par hantayo92 le Ven 21 Mar 2014 - 8:06

Sur mon Ight de 2011, depuis peu, suand je mets le cligno G, au début clignotement normal, au bout de 10 s, ils clignotent très vites et j'ai le voyant d'alarme qui s'allume sur le compteur. Le D fonctionne nickel. Aucune ampoule de grillée. Ce phénomène se passe, uniquement, moteur en marche.

Quelqu'un a-t'il, déjà rencontré ce problème  

hantayo92
Full Member
Full Member

Age : 60
Ville et C.P : BOULOGNE BILLANCOURT 92100
Harley-Davidson : NIGHTSTER et HERITAGE
Date d'inscription : 23/06/2012

Revenir en haut Aller en bas

Re: Problème clignotant

Message par hantayo92 le Ven 21 Mar 2014 - 8:07

Night de 2011

 

hantayo92
Full Member
Full Member

Age : 60
Ville et C.P : BOULOGNE BILLANCOURT 92100
Harley-Davidson : NIGHTSTER et HERITAGE
Date d'inscription : 23/06/2012

Revenir en haut Aller en bas

Re: Problème clignotant

Message par Totofwair le Ven 21 Mar 2014 - 9:29

Salut hantayo,apres les +- 10 secondes ,quand ils vont plus vite ,est ce qu'il fonctionnent bien tout les deux?je pense a un mauvais contact dans un des 2 via l'ampoule ou le connecteur,qui ne serait détecté par le relais un peu en retard(d'où les 10 sec +-),vérifies tes connecteurs et la bonne mise en place de tes ampoules cote gauche  ,ca va aller 

Totofwair
Full Member
Full Member

Age : 48
Ville et C.P : Liege 4020
Harley-Davidson : flstsb 2009 cross bones
Date d'inscription : 27/11/2013

Revenir en haut Aller en bas

Re: Problème clignotant

Message par nathd61 le Sam 22 Mar 2014 - 7:14

bonjour,
j'ai eu sensiblement le même problème ...lorsque les mécanos de la concession hd du mans m'ont installé les sacoches...
ils ont dû reculé les feux arrières et après c'était le bazard      
pendant un ou deux km mes feux fonctionnaient bien et ensuite plus rien. et ce n'est qu'au bout de ma troisième visite à la concession (Alençon/ le mans soient 130kms A/R) et que je commençais à grogner, qu'ils ont décidé de me changer tout le système électrique .
et là nickel!
nb: moi c'était sur mon sportster 1200 cb
voilà... bonne journée à toi et surtout bon courage
  

nathd61
Newbie
Newbie

Age : 51
Ville et C.P : ALENCON 61000
Harley-Davidson : SPORTSTER 1200 CB modèle 2013
Date d'inscription : 21/03/2014

Revenir en haut Aller en bas

Re: Problème clignotant

Message par hantayo92 le Sam 22 Mar 2014 - 7:23

nathd61 a écrit:bonjour,
j'ai eu sensiblement le même problème ...lorsque les mécanos de la concession hd du mans m'ont installé les sacoches...
ils ont dû reculé les feux arrières et après c'était le bazard      
pendant un ou deux km mes feux fonctionnaient bien et ensuite plus rien. et ce n'est qu'au bout de ma troisième visite à la concession (Alençon/ le mans soient 130kms A/R) et que je commençais à grogner, qu'ils ont décidé de me changer tout le système électrique .
et là nickel!
nb: moi c'était sur mon sportster 1200 cb
voilà... bonne journée à toi et surtout bon courage
  
Moi aussi j'ai des sacoches et les feux ont été reculé, comme toi.
Piste à suivre. 

 

hantayo92
Full Member
Full Member

Age : 60
Ville et C.P : BOULOGNE BILLANCOURT 92100
Harley-Davidson : NIGHTSTER et HERITAGE
Date d'inscription : 23/06/2012

Revenir en haut Aller en bas

Re: Problème clignotant

Message par Contenu sponsorisé Aujourd'hui à 11:10


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum