probleme pour la mise en mode transport

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Philou le Sam 16 Sep - 7:37

je croit que je fait un " deterrage " , mais bon ! pour transporter ma meule sur une remorque le transpondeur planqué sur la moto est ce que ça peut suffire pour que cette merde braille pas probleme pour la mise en mode transport - Page 2 458939

Philou
Full Member
Full Member

Date d'inscription : 11/02/2008

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Philou le Sam 16 Sep - 7:43

merde pas vu que c'était passé dans les touring , je met dans mécanique probleme pour la mise en mode transport - Page 2 111828
Philou
Philou
Full Member
Full Member

Masculin Son Age : 60
Ville et C.P : nevers
Harley-Davidson : 1584low-rider grognonforever
Date d'inscription : 11/02/2008

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par bougna71 le Sam 16 Sep - 8:01

Philou a écrit:je croit que je fait un " deterrage " , mais bon ! pour transporter ma meule sur une remorque le transpondeur planqué sur la moto est ce que ça peut suffire pour que cette merde braille pas probleme pour la mise en mode transport - Page 2 458939
Non elle va hurler quand même déjà essayé
bougna71
bougna71
Full Member
Full Member

Masculin Son Age : 52
Ville et C.P : Aube (10)
Harley-Davidson : Road king Classic 1690 un 2015
Date d'inscription : 16/06/2011

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Laurent45 le Sam 16 Sep - 8:10

Il y a aussi la solution d'enlever le fusible principal, ça prend 2 secondes.
avatar
Laurent45
Full Member
Full Member

Masculin Son Age : 51
Ville et C.P : Briare 45250
Harley-Davidson : FLTRXS 2018
Date d'inscription : 29/05/2012

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Travis le Sam 16 Sep - 8:33

Panther a écrit:et pour ceux qui ont un 1450 avec bouton à appuyer, voici pour le mien (FXST 2001)

appuyer 2x sur le bouton (les clignos clignotent 1x)

mettre le contact

appuyer 1x sur le bouton (les clignos clignotent 3x)

couper le contact

appuyer 1x sur le bouton (les clignos clignotent 3x)




voilà vous êtes en mode transport




pour le quitter, faire comme quand vous démarrez la moto donc :

appuyer 2x sur le bouton

mettre le contact probleme pour la mise en mode transport - Page 2 90029
et surtout aprés avoir coupé le contact appuyer ( trés ) longtemps sur le transpondeur pour faire clignoter sinon (avec la mienne en tout cas) ça marche pas !
Travis
Travis
Full Member
Full Member

Masculin Son Age : 64
Ville et C.P : sud est du nord
Harley-Davidson : dyna low rider
Date d'inscription : 16/07/2017

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par raf le Sam 16 Sep - 8:39

pour morzine mon pote n a pas pu active le mode transport et a voyagé avec le transpondeur sur la becanne a l arrivée batterie hs et pile transpondeur hs pour repartir toujours impossible a réactiver le mode transport je lui ai mis le contact et enlever le fusible principal arriver chez lui il la remis tout étais ok
raf
raf
Full Member
Full Member

Masculin Son Age : 56
Ville et C.P : flemalle
Harley-Davidson : fxdc105TH& xlc 100th
Date d'inscription : 25/09/2008

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Travis le Sam 16 Sep - 8:45

raf a écrit:pour morzine mon pote n a pas pu active le mode transport et a voyagé avec le transpondeur sur la becanne a l arrivée batterie hs et pile transpondeur hs pour repartir toujours impossible a réactiver le mode transport je lui ai mis le contact et enlever le fusible principal arriver chez lui il la remis tout étais ok
là on parle du nouveau systéme d'alarme...dynatob a l'ancien !
Travis
Travis
Full Member
Full Member

Masculin Son Age : 64
Ville et C.P : sud est du nord
Harley-Davidson : dyna low rider
Date d'inscription : 16/07/2017

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par raf le Sam 16 Sep - 8:51

moulinbigtwin a écrit:
raf a écrit:pour morzine mon pote n a pas pu active le mode transport et a voyagé avec le transpondeur sur la becanne a l arrivée batterie hs et pile transpondeur hs pour repartir toujours impossible a réactiver le mode transport je lui ai mis le contact et enlever le fusible principal arriver chez lui il la remis tout étais ok
là on parle du nouveau systéme d'alarme...dynatob a l'ancien !
oui quand tu a désactiver l alarme tu enleve le fusible principal  ou la masse batterie ca fait pareil vieux ou nouveau système
raf
raf
Full Member
Full Member

Masculin Son Age : 56
Ville et C.P : flemalle
Harley-Davidson : fxdc105TH& xlc 100th
Date d'inscription : 25/09/2008

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par ODLA le Sam 16 Sep - 16:00

Ouais ça c'est du déterrage !!!
 Donc la réponse est oui et oui !!! moi je planque dans sacoche que je ferme à clef après of course 

car la manip ça me soule ! Bon toi sous la selle ça doit le faire avec un gros scotch Ou un porte clef bref quand même faut que le transbondeur se barre pas pendant qu'il est sur remorque ....

Facile bon apres je laisse pas la remorque hors de ma vue et pour tout dire j'ai mon malinois dans le coffre que j'ouvre si je m'eloigne pour qu'il aboie au cas ou ! Mais un voleur ne nous pensera pas assez con pour garder le transbondeur caché et si !!!!! probleme pour la mise en mode transport - Page 2 90029
ODLA
ODLA
Full Member
Full Member

Masculin Son Age : 60
Ville et C.P : GENAS 69740
Harley-Davidson : STREET GLIDE 2011
Date d'inscription : 14/11/2010

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Panther le Sam 16 Sep - 17:00

boh la manip' sur la mienne = tic-tic le buitonio puis contact - deux clignos, puis couper contact - deux clignos

c'est pas la mer à boire probleme pour la mise en mode transport - Page 2 111828
Panther
Panther
Full Member
Full Member

Masculin Son Age : 64
Ville et C.P : namur 5020
Harley-Davidson : softail standard 2001 carbu
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par ODLA le Sam 16 Sep - 17:24

probleme pour la mise en mode transport - Page 2 8536 probleme pour la mise en mode transport - Page 2 255351  C'est ce que je dis  C'est Chiant !
ODLA
ODLA
Full Member
Full Member

Masculin Son Age : 60
Ville et C.P : GENAS 69740
Harley-Davidson : STREET GLIDE 2011
Date d'inscription : 14/11/2010

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Travis le Sam 16 Sep - 17:55

ODLA a écrit:probleme pour la mise en mode transport - Page 2 8536 probleme pour la mise en mode transport - Page 2 255351  C'est ce que je dis  C'est Chiant !
2 solutions : en chercher une avant 2000 (sans alarme)où en acheter une neuve et demander au cons de ne pas brancher l'alarme...bon c'est pas le même budget !
Travis
Travis
Full Member
Full Member

Masculin Son Age : 64
Ville et C.P : sud est du nord
Harley-Davidson : dyna low rider
Date d'inscription : 16/07/2017

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Panther le Dim 17 Sep - 8:59

ODLA a écrit:probleme pour la mise en mode transport - Page 2 8536 probleme pour la mise en mode transport - Page 2 255351  C'est ce que je dis  C'est Chiant !
probleme pour la mise en mode transport - Page 2 111828 comme il est lui ... ça prend 5 secondes probleme pour la mise en mode transport - Page 2 807915
Panther
Panther
Full Member
Full Member

Masculin Son Age : 64
Ville et C.P : namur 5020
Harley-Davidson : softail standard 2001 carbu
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Travis le Dim 17 Sep - 9:12

Panther a écrit:
ODLA a écrit:probleme pour la mise en mode transport - Page 2 8536 probleme pour la mise en mode transport - Page 2 255351  C'est ce que je dis  C'est Chiant !
probleme pour la mise en mode transport - Page 2 111828 comme il est lui ... ça prend 5 secondes probleme pour la mise en mode transport - Page 2 807915
faut s'entrainer un peu dans son garage...(surtout pour le code pin) !
Travis
Travis
Full Member
Full Member

Masculin Son Age : 64
Ville et C.P : sud est du nord
Harley-Davidson : dyna low rider
Date d'inscription : 16/07/2017

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par ODLA le Dim 17 Sep - 10:25

Hé les mecs j'ai des sacoches sur le street glide , qui ferment à clefs dans une remorque baché avec un cleps quo demande qu'à garder !!
Pourquoi voulez vous que je me fasse chier avec toutes ces manips ! 
Code pin enregistré code et manip dans mon phone ...  souvent quand la becane se met en interdit c'est à cause d'une antenne proche suffit de pousser la Grosse sur 60/100 metres et le tour est joué alors encore une fois pourquoi vous voulez que je me fasse chier ? probleme pour la mise en mode transport - Page 2 458939 probleme pour la mise en mode transport - Page 2 356621
ODLA
ODLA
Full Member
Full Member

Masculin Son Age : 60
Ville et C.P : GENAS 69740
Harley-Davidson : STREET GLIDE 2011
Date d'inscription : 14/11/2010

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Panther le Dim 17 Sep - 12:14

oui mais toi tu parles du code de désactivation de l'alarme, alors que nous du mode transport ...

donc pour ne pas avoir un sapin de Noël sur la remorque probleme pour la mise en mode transport - Page 2 807915
Panther
Panther
Full Member
Full Member

Masculin Son Age : 64
Ville et C.P : namur 5020
Harley-Davidson : softail standard 2001 carbu
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par ODLA le Dim 17 Sep - 13:04

Houla panther Dynatob demandait comment transporter sa beck , sans que ça hurle et si il pouvait mettre le transbondeur à proximité , c'est pourquoi je lui dit  que oui moi je met le transbondeur dans les sacoches fermé a clefs etc etc etc probleme pour la mise en mode transport - Page 2 90029
ODLA
ODLA
Full Member
Full Member

Masculin Son Age : 60
Ville et C.P : GENAS 69740
Harley-Davidson : STREET GLIDE 2011
Date d'inscription : 14/11/2010

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Panther le Dim 17 Sep - 13:29

ben voilà, sauf que Raf a répondu que ça vidait la pile en mode V-V' et que t'avais intérêt à utiliser le "mode transport", ce qui désactive aussi l'alarme
mais en cas de vol de la moto sur la remorque, on ne sait alors la remettre en route qu'une seule fois, contrairement au fait de laisser le transpondeur dans la sacoche

tu vois la nuance ? probleme pour la mise en mode transport - Page 2 807915
Panther
Panther
Full Member
Full Member

Masculin Son Age : 64
Ville et C.P : namur 5020
Harley-Davidson : softail standard 2001 carbu
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par ODLA le Dim 17 Sep - 13:35

probleme pour la mise en mode transport - Page 2 800810 J'ai rien compris ! !  Il a un Road  King de 2005 pas une ancienne , Raf parlais des anciens modeles  Mais ça avait l'air  intéressant !! probleme pour la mise en mode transport - Page 2 807915 
Bon sinon il pleut en Belgique ? A Lyon oui probleme pour la mise en mode transport - Page 2 90029
ODLA
ODLA
Full Member
Full Member

Masculin Son Age : 60
Ville et C.P : GENAS 69740
Harley-Davidson : STREET GLIDE 2011
Date d'inscription : 14/11/2010

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Panther le Dim 17 Sep - 13:48

bah un RK de 2005 c'est aussi un sapin de Noyel sur une remorque ... y a qu'à partir du 1450 que ça clignote quand tu les bouges probleme pour la mise en mode transport - Page 2 90029

sinon oui, il pleut depuis 3 minutes à Nameuuuuuur probleme pour la mise en mode transport - Page 2 111828
(paaas bien pour les "Fêtes de Wallonie" qui y battent actuellement leur plein probleme pour la mise en mode transport - Page 2 389933 )
Panther
Panther
Full Member
Full Member

Masculin Son Age : 64
Ville et C.P : namur 5020
Harley-Davidson : softail standard 2001 carbu
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par stouphy le Jeu 25 Avr - 18:37

Je vais chercher le sportster de Madame chez le cons à Namur, (chez nous quoi). Le mécano me dit: Pour la transporter sur la remorque, il suffit de mettre la clef, tourner sur accessoires, puis appuyer sur le bouton et là, c'est ok. J'attache la bkn, je fais signe au revoir et cette saloperie se remet à clignoter. Toutes les 40 secondes, j'ai dû désactiver l'alarme. Arrivé à la maison, je détache, je mets en route et batterie naze parce que  cette connerie, ça consomme un max. Heureusement, elle a pris rapidement et je l'ai faite tourner un peu.
Le comble,: nettoyage du carbu, réglage de la vis de richesse, re montage du filtre "camembert" et montage d'une nouvelle tirette de choke (22€). 355,02 €.5h de MO, putain, je l'aurais fais moi même que j'aurais eu le même résultat.  La moto pète toujours autant au démarrage, comme si les gaz s'enflammaient dans les pots. Et j'ai pas eu bon pour rentrer. J'espère pour eux qu'elle va aller bien une fois chaude. car quand je rentre du meeting, je vais la garer dans la vitrine et je part avec une nouvelle. J'ai (pas qu'un peu), les nerfs. Tu vas en confiance et... Faut pas emmerder Raoul!
stouphy
stouphy
Full Member
Full Member

Son Age : 55
Ville et C.P : Emines 5080
Harley-Davidson : Electra glide ultra classic.
Date d'inscription : 11/07/2018

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par stouphy le Jeu 25 Avr - 18:39

Sorry pour le déterrage de post, mais j'ai pensé que c'était le bon... Je vais inscrire la façons de faire de mon Jack qui m'a l'air d’être la bonne.
stouphy
stouphy
Full Member
Full Member

Son Age : 55
Ville et C.P : Emines 5080
Harley-Davidson : Electra glide ultra classic.
Date d'inscription : 11/07/2018

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par sporty81 le Ven 26 Avr - 4:42

t'as un carbu ? c'est pas une injection.
sporty81
sporty81
Full Member
Full Member

Son Age : 61
Ville et C.P : Limoges
Harley-Davidson : xlh 1981 + wlc43
Date d'inscription : 17/11/2017

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par stouphy le Ven 26 Avr - 8:53

Carbu oui. J'ai été con sur le coup. J'aurai du le faire moi même.
stouphy
stouphy
Full Member
Full Member

Son Age : 55
Ville et C.P : Emines 5080
Harley-Davidson : Electra glide ultra classic.
Date d'inscription : 11/07/2018

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Panther le Ven 26 Avr - 11:03

Alors, t'as essayé le "mode transport", ou pas ? probleme pour la mise en mode transport - Page 2 255351
Panther
Panther
Full Member
Full Member

Masculin Son Age : 64
Ville et C.P : namur 5020
Harley-Davidson : softail standard 2001 carbu
Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par sporty81 le Ven 26 Avr - 14:58

et pour le prix il ne t'as pas changé les bougies ! 
avant de toucher à la carbu on s'occupe de l'allumage, là les bougies, apres on peut jouer sur les reglages carbu. 
Sinon je ne sais pas comment fonctionne ton mode transport. sinon en debranchant le - de la batterie tu risques pas la vider !
sporty81
sporty81
Full Member
Full Member

Son Age : 61
Ville et C.P : Limoges
Harley-Davidson : xlh 1981 + wlc43
Date d'inscription : 17/11/2017

Revenir en haut Aller en bas

probleme pour la mise en mode transport - Page 2 Empty Re: probleme pour la mise en mode transport

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum