Problème surprenant avec l'éclairage !!

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème surprenant avec l'éclairage !! Empty Problème surprenant avec l'éclairage !!

Message par dom_domi le Mar 13 Déc 2016 - 6:31

Bonsoir à tous, voilà, ce week end, il m'est arrivé une petite mésaventure.
Alors que je roulais en 4 ème, l'éclairage du compteur et du compte tours se sont éteints tout en restant opérationnels.
Quand je me suis arrêté à un feux rouge, les deux compteurs se sont rallumés puis le voyant d'anomalie électronique s'est allumé puis s'est éteint.
Quand j'ai redémarré au feux vert, tout fonctionnait bien sauf qu'arrivé à la 4 ème, rebelote, les deux éclairages de compteur se sont éteints puis rallumés à l'arrêt suivant avec le voyant d'anomalie.
A un moment, la clef rouge s'est elle aussi allumée puis éteint en suivant.
Ce petit désagrément s'est répété jusqu'à l'arrivée à mon domicile sans gêner le fonctionnement de la machine!!!!???!!!!
J'avoue être dans l’expectative et ne comprends pas ce qu'il s'est passé.
Je n'ai pas eu le temps de contrôler aujourd'hui.
Je dois préciser que j'avais fait la sortie des pères noël et j'ai roulé avant, tout au plus en seconde ou troisième et que la brèle était forcément bien chaude. Il y avait presque 400 motos à ce rassemblement et le but n'était pas la vitesse ni la prise de risque.
Si d'aventure quelqu'un pouvait m'éclairer ma lanterne, l'info serait la bienvenue avant que je n'envisage une petite visite au cons.
Merci d'avance à vous
Bien cordialement.
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 59
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par autodelta67 le Mar 13 Déc 2016 - 11:09

J'ai eu un peu la même chose avec la Slim, mais elle tournait pas rond en plus, c'était simplement la batterie desserrée !
autodelta67
autodelta67
Qualified
Qualified

Masculin Son Age : 52
Ville et C.P : Bulle 1630
Harley-Davidson : Road King 103 '14 - Slim S '16
Date d'inscription : 28/01/2014

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par robotriri le Mar 13 Déc 2016 - 11:39

autodelta67 a écrit:J'ai eu un peu la même chose avec la Slim, mais elle tournait pas rond en plus, c'était simplement la batterie desserrée !
Problème surprenant avec l'éclairage !! 2832208825

Problème souvent constaté, nettoyage des bornes batterie et resserrage.  Problème surprenant avec l'éclairage !! 831254
robotriri
robotriri
Full Member
Full Member

Masculin Son Age : 48
Ville et C.P : rilletteland 72210
Harley-Davidson : Road-Glide S 2015.
Date d'inscription : 21/07/2008

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par Bestiole13 le Mar 13 Déc 2016 - 11:54

C'est l'option sapin de Noël !Problème surprenant avec l'éclairage !! 90029Problème surprenant avec l'éclairage !! 90029
Bestiole13
Bestiole13
Interested
Interested

Son Age : 51
Ville et C.P : 13011 Marseille
Harley-Davidson : Street glide & seventy two
Date d'inscription : 05/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par cheche63 le Mar 13 Déc 2016 - 11:55

je pense pour la même chose  Problème surprenant avec l'éclairage !! 831254 jette déjà un oeil au serrage des cosses et tiens nous au jus si ça persiste Problème surprenant avec l'éclairage !! 788660
cheche63
cheche63
Full Member
Full Member

Masculin Son Age : 54
Ville et C.P : Milly la Forêt
Harley-Davidson : Road-king classic 2010 stage I
Date d'inscription : 31/01/2012

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par robotriri le Mar 13 Déc 2016 - 12:06

Bestiole13 a écrit:C'est l'option sapin de Noël !Problème surprenant avec l'éclairage !! 90029Problème surprenant avec l'éclairage !! 90029
Fait gaffe ta une bestiole derrière toi.  Problème surprenant avec l'éclairage !! 111828
robotriri
robotriri
Full Member
Full Member

Masculin Son Age : 48
Ville et C.P : rilletteland 72210
Harley-Davidson : Road-Glide S 2015.
Date d'inscription : 21/07/2008

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Mar 13 Déc 2016 - 23:46

Ok merci, je bosse cette nuit, je vais voir ça demain. Si seulement ça ne pouvait être que ça !!!
J'ai un petit doute quand même car j'ai démonté la batterie cet été et les cosses étaient nickel....
Bon, je vais contrôler les serrages et profiter pour contrôler toutes les connections sous la selle.
Je vous le dirai.
Bonne soirée à vous et merci encore.
Tiens, j'ai encore une petite question, je ne peux toujours pas aller fouiner dans les rubriques multiples du forum, vous savez si ça dure longtemps la limitation d'accès ??
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 59
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par hurricane le Mer 14 Déc 2016 - 7:52

J'ai eu une mésaventure de ce genre, plus de voyant du 5eme rapport et une injection "dérangée"...
C'était pas les cosses, ni le régulateur. Pour moi, c'était l'alternateur. (Fat Bob 2010)
Je te souhaite pas ça.  Problème surprenant avec l'éclairage !! 389933
hurricane
hurricane
Full Member
Full Member

Masculin Son Age : 52
Ville et C.P : france
Harley-Davidson : Street Glide M8
Date d'inscription : 18/06/2010

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par Tryphon le Mer 14 Déc 2016 - 10:10

dom_domi a écrit:Ok merci, je bosse cette nuit, je vais voir ça demain. Si seulement ça ne pouvait être que ça !!!
J'ai un petit doute quand même car j'ai démonté la batterie cet été et les cosses étaient nickel....
Bon, je vais contrôler les serrages et profiter pour contrôler toutes les connections sous la selle.
Je vous le dirai.

Lorsque j'ai eu un problème presque similaire, c'était le régulateur de tension qui avait eu trop chaud et déconnait.



Bonne soirée à vous et merci encore.
Tiens, j'ai encore une petite question, je ne peux toujours pas aller fouiner dans les rubriques multiples du forum, vous savez si ça dure longtemps la limitation d'accès ??
Au plus tu participes, au plus vite tu y auras accès... Problème surprenant avec l'éclairage !! 3571261942
Tryphon
Tryphon
Interested
Interested

Masculin Son Age : 57
Ville et C.P : Moulinsart (Belgique)
Harley-Davidson : Ultra Classic 2003 100th anniversary
Date d'inscription : 03/07/2013

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par tdzeus30 le Mer 14 Déc 2016 - 10:18

Commences tout de même par les cosses c'est le plus simple et le plus courant

_________________________________________________________________________________
Problème surprenant avec l'éclairage !! Mini_995468tdz110
tdzeus30
tdzeus30
Modérateur
Modérateur

Masculin Son Age : 59
Ville et C.P : Gueret(23)
Harley-Davidson : Road Glide Ultra 114
Date d'inscription : 11/02/2008

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Mer 14 Déc 2016 - 15:18

hurricane a écrit:J'ai eu une mésaventure de ce genre, plus de voyant du 5eme rapport et une injection "dérangée"...
C'était pas les cosses, ni le régulateur. Pour moi, c'était l'alternateur. (Fat Bob 2010)
Je te souhaite pas ça.  Problème surprenant avec l'éclairage !! 389933
J'ai 29000 km, ca serai vraiment ballot que l'alternateur me lâche....pourvu que non....
Merci..!!
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 59
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par paccini le Mer 14 Déc 2016 - 15:38

tu peux brancher un voltmètre sur la batterie et verifier que tu as 14,5 volt qd ca tourne
c'est facile a faire
paccini
paccini
Full Member
Full Member

Masculin Son Age : 54
Ville et C.P : st pee sur nivelle 64310
Harley-Davidson : softail heritage 2000 carbu
Date d'inscription : 20/09/2010

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par hurricane le Mer 14 Déc 2016 - 16:44

dom_domi a écrit:
hurricane a écrit:J'ai eu une mésaventure de ce genre, plus de voyant du 5eme rapport et une injection "dérangée"...
C'était pas les cosses, ni le régulateur. Pour moi, c'était l'alternateur. (Fat Bob 2010)
Je te souhaite pas ça.  Problème surprenant avec l'éclairage !! 389933
J'ai 29000 km, ca serai vraiment ballot que l'alternateur me lâche....pourvu que non....
Merci..!!


J'avais pas 30000 kms. Oui c'est vraiment ballot....
hurricane
hurricane
Full Member
Full Member

Masculin Son Age : 52
Ville et C.P : france
Harley-Davidson : Street Glide M8
Date d'inscription : 18/06/2010

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Jeu 15 Déc 2016 - 16:12

Bon bin, je crains que ce ne soit le regulateur car au voltmètre a 2000 tr/mn ca monte a 17 ou 18 volts...!!!...une solution..???
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 59
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par Le Lézard le Jeu 15 Déc 2016 - 16:22

dom_domi a écrit:Bon bin, je crains que ce ne soit le regulateur car au voltmètre a 2000 tr/mn ca monte a 17 ou 18 volts...!!!...une solution..???
Ca ne veut rien dire !
Ca dépend où tu prends la mesure...
Si tes cosses de batterie sont desserrées et/ou encrassées, le régulateur ne fournit pas assez pour recharger la batterie, et monte automatiquement la tension.

Prends la mesure sur l'ampoule de phare, puis sur les plots de batterie (pas les cosses, les plots). Si tu as une différence, nettoie et resserre tes cosses !
Si tu trouves la même valeur, alors t'es bon pour un régulateur, parce que 18 volts, ça commence à faire beaucoup.

Mais dans ce cas, tu devrais avoir un code d'erreur dans le diag qui t'indique "Tension trop haute"
Le Lézard
Le Lézard
Full Member
Full Member

Masculin Son Age : 56
Ville et C.P : Ouest Toulousain
Harley-Davidson : FLHTK 2010 - FXST 1984
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Jeu 15 Déc 2016 - 17:16

Le Lézard a écrit:
dom_domi a écrit:Bon bin, je crains que ce ne soit le regulateur car au voltmètre a 2000 tr/mn ca monte a 17 ou 18 volts...!!!...une solution..???
Ca ne veut rien dire !
Ca dépend où tu prends la mesure...
Si tes cosses de batterie sont desserrées et/ou encrassées, le régulateur ne fournit pas assez pour recharger la batterie, et monte automatiquement la tension.

Prends la mesure sur l'ampoule de phare, puis sur les plots de batterie (pas les cosses, les plots). Si tu as une différence, nettoie et resserre tes cosses !
Si tu trouves la même valeur, alors t'es bon pour un régulateur, parce que 18 volts, ça commence à faire beaucoup.

Mais dans ce cas, tu devrais avoir un code d'erreur dans le diag qui t'indique "Tension trop haute"
C'est ce que j'ai fait, j'ai tout nettoyé...cosses et borne, c'est nickel....la tension a été prise comme tu dis. Et effectivement, le voyant d'anomalie electronique (voyant représentant une pompe injection ou dans le genre) orange, s'allume dès que je relâche les gaz. La tension redescend a 12/13 volts, le voyant s'eteint.. ..tout redevient normal. Mais si j'accélère ca recommence. J'ai démonté le regulateur et contrôlé les deux prises...elle sont propres et normales.....pffffffff.
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 59
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par Le Lézard le Jeu 15 Déc 2016 - 17:26

As-tu relevé les codes de diagnostic ?
Le Lézard
Le Lézard
Full Member
Full Member

Masculin Son Age : 56
Ville et C.P : Ouest Toulousain
Harley-Davidson : FLHTK 2010 - FXST 1984
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Jeu 15 Déc 2016 - 17:56

Oui il y en a 3....P0563....P1475....et P1477
Les deux derniers c'est parce que j'ai débranché la valve d échappement.
Et je pense que le P0563 correspond à la regulation qui ne se fait plus...j'ai bon..??
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 59
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par Maverick56 le Jeu 15 Déc 2016 - 18:01

Regarde ce lien : http://www.passion-harley.fr/Mecanic/CodePanne.htm
Maverick56
Maverick56
Full Member
Full Member

Masculin Son Age : 47
Ville et C.P : VANNES 56000
Harley-Davidson : Street Glide 2015 - 1200 T Sup
Date d'inscription : 25/04/2014

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par Le Lézard le Jeu 15 Déc 2016 - 18:12

dom_domi a écrit:Oui il y en a 3....P0563....P1475....et P1477
Les deux derniers c'est parce que j'ai débranché la valve d échappement.
Et je pense que le P0563 correspond à la regulation qui ne se fait plus...j'ai bon..??
Oui c'est ça.
La conclusion est malheureusement que le régulateur semble malade...
Le Lézard
Le Lézard
Full Member
Full Member

Masculin Son Age : 56
Ville et C.P : Ouest Toulousain
Harley-Davidson : FLHTK 2010 - FXST 1984
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Jeu 15 Déc 2016 - 20:51

Bon bin, je crois que je vais braquer une banque parce que suppose que ca va me couter une blinde..!!!😕
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 59
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Jeu 15 Déc 2016 - 20:53

Maverick56 a écrit:Regarde ce lien : http://www.passion-harley.fr/Mecanic/CodePanne.htm
Peux pas y aller, suis toujours limité dans le forum...pfffffffff..!!!
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 59
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par paccini le Ven 16 Déc 2016 - 9:26

je pense aussi le regulateur
par contre ne roule pas comme ca tu vas tout griller
tu as l'aftermarket chez un gris ou tu devrais trouver un regulateur pour 150 euros(ACCEL) et moins cher ds d'autre marque
sur le vieux sport j'en ai un a 65 euros
chez harley, c'est 250-300 euros
si tu as 18 volt a la batterie ,ton alternateur debite
paccini
paccini
Full Member
Full Member

Masculin Son Age : 54
Ville et C.P : st pee sur nivelle 64310
Harley-Davidson : softail heritage 2000 carbu
Date d'inscription : 20/09/2010

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par paccini le Ven 16 Déc 2016 - 9:29

je n'avais pas vu que tu etais de tarnos

passes chez motostar a biarritz
ils sont sympas
paccini
paccini
Full Member
Full Member

Masculin Son Age : 54
Ville et C.P : st pee sur nivelle 64310
Harley-Davidson : softail heritage 2000 carbu
Date d'inscription : 20/09/2010

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par Tryphon le Ven 16 Déc 2016 - 11:16

paccini a écrit:je n'avais pas vu que tu etais de tarnos

passes chez motostar a biarritz
ils sont sympas
Je confirme. C'est eux qui m'ont changé le régulateur qui avait grillé lors d'un road trip.
Tryphon
Tryphon
Interested
Interested

Masculin Son Age : 57
Ville et C.P : Moulinsart (Belgique)
Harley-Davidson : Ultra Classic 2003 100th anniversary
Date d'inscription : 03/07/2013

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! Empty Re: Problème surprenant avec l'éclairage !!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum