Problème démarrage Softail Slim S pendant un trip

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par Panther le Mar 25 Juil 2017 - 16:31

oh ça, même sur les 2001, c'est pas nouveau

Panther
Full Member
Full Member

Date d'inscription : 20/11/2008

Revenir en haut Aller en bas

probléme démarrage

Message par moulinbigtwin le Mar 25 Juil 2017 - 16:44

manu54 a écrit:je confirme !!!

 cela arrive même sur les models 2013 dans certaines stations (tu arrives pour faire ton plein et au moment de repartir )

il faut pousser le brêlon sur qq mètres,  faire écran avec son corps et si tu es assez large et loin ça repart ( déjà eu le coup )
sauf que la siréne se met à hurler c'est pas discret ! mieux vaut remettre le contact avec le code pln.
avatar
moulinbigtwin
Qualified
Qualified

Son Age : 62
Ville et C.P : le quesnoy 59530
Harley-Davidson : dyna low rider
Date d'inscription : 16/07/2017

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par Kobayashi le Mar 25 Juil 2017 - 17:07

Merci pour la confirmation 
avatar
Kobayashi
Discoverer
Discoverer

Son Age : 48
Ville et C.P : Big Bay 7441 (Cape Town)
Harley-Davidson : Breakout 2016 + CVO SG 2017
Date d'inscription : 19/07/2017

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par Gkad le Dim 24 Sep 2017 - 15:57

Bonjour à tous, 
Moi aussi je viens de rencontrer un problème similaire au votre.
La moto a calé alors que je me trouvé en deuxième après un petit coup de gaz .
Après une remise au point neutre et une petite poussée de la moto sur 1 mètre la moto a redémarré après 2 ou 3 fois avec des claquements moteurs.
Sur l impulsion du démarreur je sens qu elle davantage à démarrer qu auparavant.
Cela m inquiète tout de même car ces bruits de claquements c pas normal la moto a un peine 1 an et 3000 bornes
avatar
Gkad
Discoverer
Discoverer

Son Age : 44
Ville et C.P : Bergues
Harley-Davidson : Slim s
Date d'inscription : 23/02/2017

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par Mark le Lun 9 Oct 2017 - 20:57

Salut à tous 

Moi aussi j'ai eu ce soucis de claquement du moteur (assez impressionnant) on dirai que les pistons vont sortir "omg".perso je pense plutôt à un problème électrique du à la batterie qui a l'instant T ne délivre pas la tension voulu pour qu'elle raison je s'ai pas mais la Cons ma peu être mis sur une piste à me demandant si je fesai pas trop de micro trajets moins de 15km car si c'était le cas la batterie ne se recharge pas correctement vu qu'il faut énormément tension pour démarrer nos bécanes.
Donc à l'issue j'ai opter pour l'Optimate 4 et depuis plus de soucis.

Bon après je les rentrée à la cons dernièrement pour faire installé un kit lowboy, bouchon pop-up noir sur le réservoir et plaque D'imat Us sur le côté, peu être mon t'ils fait une maj.
avatar
Mark
Discoverer
Discoverer

Son Age : 50
Ville et C.P : Marseille 03
Harley-Davidson : FLSS
Date d'inscription : 19/12/2015

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par manu54 le Mar 10 Oct 2017 - 8:22

 l'Optimate 4 une très bonne solution ( tjrs utilisé sur toutes mes mobs)
avatar
manu54
Full Member
Full Member

Son Age : 42
Ville et C.P : 54500
Harley-Davidson : 1700 slim
Date d'inscription : 24/07/2015

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par Didier696 le Mar 10 Oct 2017 - 13:13

Partage intéressant que je vais surveiller car j'ai aussi des problèmes de démarrages, peut être à cause de la capacité de la batterie !
Lorsque je pose mon Ultimate, je fais 2 à 3 démarrages mais je ne le branche pas !!! Oui c'est benêt mais avec le 1200 je n'ai jamais eu de problème dans la même situation !!!
Evidemment le we, prêt à partir je ne démarre pas . Avec 12.4V mesurés aux bornes la notice affirme que la batterie est à plus de 50%, je cherche donc, en vain ailleurs...
Une autre fois, après 130km je m'arrête,je coupe circuit mais pas le contact, le temps de manger un pain au chocolat, phare resté allumé, voilà qu'au démarrage, un clac... un clac... La loose du dimanche... Elle finit par repartir.
Encore une fois, impossible de démarrer à la maison, tension aux bornes 6V........
Un coup de chargeur, finition à l'Ultimate elle affiche 13.1V, je coupe l'Ultimate et pendant une semaine je la surveille, elle passe à 13.04 => pas de conso parasite...
Ce WE, je la bouge un peu avec 2 démarrages et le 3ème me fait un clac....
Côté régulation de charge, aucune idée de si ça marche, voyons si c'est spécifique au 110ci.
J'en conclurerai que la batterie se vide super vite avec peu de démarrages
En tout cas c'est pénible.
avatar
Didier696
Qualified
Qualified

Son Age : 54
Ville et C.P : Chaponost 69630
Harley-Davidson : Slim S J§H
Date d'inscription : 09/04/2016

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par louloupa le Mar 10 Oct 2017 - 13:18

Tu es sûr que tes décompresseurs fonctionnent bien ?
avatar
louloupa
Full Member
Full Member

Son Age : 61
Ville et C.P : Bretenoux 46
Harley-Davidson : RK09 107ci+softail std 90 89ci
Date d'inscription : 12/09/2008

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par Didier696 le Mar 10 Oct 2017 - 13:35

Ben sur ma 103 je décompressais pendant que je pédalais mais là...
Comment s'assurer. de ce que tu soulèves ?
avatar
Didier696
Qualified
Qualified

Son Age : 54
Ville et C.P : Chaponost 69630
Harley-Davidson : Slim S J§H
Date d'inscription : 09/04/2016

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par louloupa le Mar 10 Oct 2017 - 13:37

Tu débranche les prises qui sortent des culasses , tu verras s'il y a une différence . Ca devrait se sentir . 
Tu as la carto d' origine ? Sinon, peut être que les ACR ne sont pas activés .
avatar
louloupa
Full Member
Full Member

Son Age : 61
Ville et C.P : Bretenoux 46
Harley-Davidson : RK09 107ci+softail std 90 89ci
Date d'inscription : 12/09/2008

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par Didier696 le Sam 14 Oct 2017 - 19:00

Je vais essayer et ferai un retour....
A plus
avatar
Didier696
Qualified
Qualified

Son Age : 54
Ville et C.P : Chaponost 69630
Harley-Davidson : Slim S J§H
Date d'inscription : 09/04/2016

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par moulinbigtwin le Dim 15 Oct 2017 - 8:44

Didier696 a écrit:Partage intéressant que je vais surveiller car j'ai aussi des problèmes de démarrages, peut être à cause de la capacité de la batterie !
Lorsque je pose mon Ultimate, je fais 2 à 3 démarrages mais je ne le branche pas !!! Oui c'est benêt mais avec le 1200 je n'ai jamais eu de problème dans la même situation !!!
Evidemment le we, prêt à partir je ne démarre pas . Avec 12.4V mesurés aux bornes la notice affirme que la batterie est à plus de 50%, je cherche donc, en vain ailleurs...
Une autre fois, après 130km je m'arrête,je coupe circuit mais pas le contact, le temps de manger un pain au chocolat, phare resté allumé, voilà qu'au démarrage, un clac... un clac... La loose du dimanche... Elle finit par repartir.
Encore une fois, impossible de démarrer à la maison, tension aux bornes 6V........
Un coup de chargeur, finition à l'Ultimate elle affiche 13.1V, je coupe l'Ultimate et pendant une semaine je la surveille, elle passe à 13.04 => pas de conso parasite...
Ce WE, je la bouge un peu avec 2 démarrages et le 3ème me fait un clac....
Côté régulation de charge, aucune idée de si ça marche, voyons si c'est spécifique au 110ci.
J'en conclurerai que la batterie se vide super vite avec peu de démarrages
En tout cas c'est pénible.
normalement l'optimate doit rester branché en permanence, non?...il gére automatiquement.
avatar
moulinbigtwin
Qualified
Qualified

Son Age : 62
Ville et C.P : le quesnoy 59530
Harley-Davidson : dyna low rider
Date d'inscription : 16/07/2017

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par manu54 le Lun 16 Oct 2017 - 8:13

oui tu as tout compris
il décharge et recharge par paliers pour l'entretient de la batterie
avatar
manu54
Full Member
Full Member

Son Age : 42
Ville et C.P : 54500
Harley-Davidson : 1700 slim
Date d'inscription : 24/07/2015

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par chappi le Jeu 19 Oct 2017 - 13:34

Même problème, ayant bien roulé donc moteur bien chaud. je coupe la moto, puis la rallume pour la déplacer, et la le "clac".
Directement chez le CC. Il me dit que cela proviendrait du décompresseur qui à chaud ne joue pas son rôle. Me dit qu'il y a une mise à jour. depuis plus rien. et en plus la brèle tourne beaucoup mieux...
avatar
chappi
Discoverer
Discoverer

Son Age : 45
Ville et C.P : 1232
Harley-Davidson : Street Glide
Date d'inscription : 17/12/2014

Revenir en haut Aller en bas

Re: Problème démarrage Softail Slim S pendant un trip

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum