Problème radio... ou ampli

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème radio... ou ampli Empty Problème radio... ou ampli

Message par Jean-Luc69 le Ven 17 Nov 2017 - 14:04

Hello. Ma radio fonctionne correctement, mais je n'ai plus de son.
J'ai donc démonté le batwing afin de rechercher le problème.
J'ai un ampli et des hps J&M
J'ai d'abord débranché l'ampli, qui fait un bruit lors de la sous tension, et j'y ai branché une autre source. Rien. Je me dis donc que l'ampli est HS
Mais lorsque je branche l'autoradio sur un autre ampli, Rien. L'ampli et la radio auraient-t-ils lachés en même temps?? peu probable
Je me pose cependant une question. Pouvez-vous me dire ce qu'est ce boitier qui est branché sur la radio?? MerciProblème radio... ou ampli 23658810
Jean-Luc69
Jean-Luc69
Discoverer
Discoverer

Masculin Son Age : 50
Ville et C.P : 1890 St-Maurice
Harley-Davidson : Bagger - Springer EvO
Date d'inscription : 30/10/2015

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par Michoubidou le Ven 17 Nov 2017 - 16:33

Ca ressemble fort à un module CB, pour peu que ta moto en soi équipée

Mais tu ne nous dis pas le modèle, bagger c'est vague.

Problème radio... ou ampli Firefo12
Michoubidou
Michoubidou
Full Member
Full Member

Masculin Son Age : 68
Ville et C.P : centre Ardèche 07
Harley-Davidson : Road-Glide Ultra 2016
Date d'inscription : 11/03/2010

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par Jean-Luc69 le Ven 17 Nov 2017 - 17:49

Effectivement c'est ce que j'avais compris aussi dans la vidéo de montage de l'ampli:
https://www.youtube.com/watch?v=l2q5TjvNN6M
Et en gros ça sert à quoi???
la moto c'est un Street Glide de 2012
Jean-Luc69
Jean-Luc69
Discoverer
Discoverer

Masculin Son Age : 50
Ville et C.P : 1890 St-Maurice
Harley-Davidson : Bagger - Springer EvO
Date d'inscription : 30/10/2015

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par tdzeus30 le Ven 17 Nov 2017 - 17:53

les street glide n'ont pas de CB, seuls les ultra l'avaient et plus maintenant

_________________________________________________________________________________
Problème radio... ou ampli Mini_995468tdz110
tdzeus30
tdzeus30
Modérateur
Modérateur

Masculin Son Age : 59
Ville et C.P : Gueret(23)
Harley-Davidson : Road Glide Ultra 114
Date d'inscription : 11/02/2008

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par Jean-Luc69 le Ven 17 Nov 2017 - 18:10

Ben c'est monté sur mon Street Glide :-(
Jean-Luc69
Jean-Luc69
Discoverer
Discoverer

Masculin Son Age : 50
Ville et C.P : 1890 St-Maurice
Harley-Davidson : Bagger - Springer EvO
Date d'inscription : 30/10/2015

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par Le Lézard le Ven 17 Nov 2017 - 18:11

La CB était positionnée au dessus du poste. Là, d'après la tof, ce module est positionné sous le poste.
Je pencherais plutôt pour l'intercom...
Le Lézard
Le Lézard
Full Member
Full Member

Masculin Son Age : 56
Ville et C.P : Ouest Toulousain
Harley-Davidson : FLHTK 2010 - FXST 1984
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par Jean-Luc69 le Ven 17 Nov 2017 - 18:14

Le Lézard a écrit:La CB était positionnée au dessus du poste. Là, d'après la tof, ce module est positionné sous le poste.
Je pencherais plutôt pour l'intercom...

J'ai acheté la moto d'occas. Elle a un ampli J&M qui d'après la vidéo de mon premier post, délocalise ce module justement sous la radio
Jean-Luc69
Jean-Luc69
Discoverer
Discoverer

Masculin Son Age : 50
Ville et C.P : 1890 St-Maurice
Harley-Davidson : Bagger - Springer EvO
Date d'inscription : 30/10/2015

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par Jean-Luc69 le Sam 18 Nov 2017 - 13:25

Bon je suis un peu perdu :-(
Mais la première chose a faire c'est démonter le module CB qui ne me sert à rien si ce n'est foutre un bordel de câbles dans le batwing. Je n'ai pas compris grand chose à son branchement, mais c'est une vraie usine à gaz
Le faisceau du module CB

Problème radio... ou ampli 23621610

Tout ce faisceau est attaché a ce connecteur (qui est branché sur le faisceau de la moto) via deux fils. Va donc falloir les couper je suppose. Mais bizarrement, sur ce connecteur vient s'enfiler une prise du faisceau du module CB
.
Problème radio... ou ampli 23621210
J'ai une petite question pour les pocesseurs de Street Glide d'avant 2013 qui n'ont donc pas le module CB. Vous avez deux fiches à l'arrière de votre radio. On est d'accord que sur la 2e, il n'y a rien de branché??
Jean-Luc69
Jean-Luc69
Discoverer
Discoverer

Masculin Son Age : 50
Ville et C.P : 1890 St-Maurice
Harley-Davidson : Bagger - Springer EvO
Date d'inscription : 30/10/2015

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par Le Lézard le Sam 18 Nov 2017 - 13:48

Je ne sais pas si ça peut t'aider, mais voici le module CB d'une Electra 2010.
Je l'ai démonté il y a plusieurs années maintenant, et je n'ai pas souvenir d'un faisceau important...

Problème radio... ou ampli Img_2010

Problème radio... ou ampli Img_2011
Le Lézard
Le Lézard
Full Member
Full Member

Masculin Son Age : 56
Ville et C.P : Ouest Toulousain
Harley-Davidson : FLHTK 2010 - FXST 1984
Date d'inscription : 29/03/2010

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par Jean-Luc69 le Sam 18 Nov 2017 - 14:08

Le mien est un peu différent. J'ai bien la fiche avec le connecteur comme toi. Mais je n'ai pas l'autre comme toi (pour l'antenne?) Moi j'ai un bout de câble de 10cm avec une prise ronde au bout. Je croyais d'abord que c'était l'antenne, mais en la débranchant c'est un genre de prise Din comme celle la:

Problème radio... ou ampli 422579
Jean-Luc69
Jean-Luc69
Discoverer
Discoverer

Masculin Son Age : 50
Ville et C.P : 1890 St-Maurice
Harley-Davidson : Bagger - Springer EvO
Date d'inscription : 30/10/2015

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par Jean-Luc69 le Sam 18 Nov 2017 - 14:13

Bon j'ai trouvé, c'est le module pour l'Ipod

Problème radio... ou ampli 76476-10_TT
Jean-Luc69
Jean-Luc69
Discoverer
Discoverer

Masculin Son Age : 50
Ville et C.P : 1890 St-Maurice
Harley-Davidson : Bagger - Springer EvO
Date d'inscription : 30/10/2015

Revenir en haut Aller en bas

Problème radio... ou ampli Empty Re: Problème radio... ou ampli

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum