Depuis le changement de ma batterie...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Depuis le changement de ma batterie...

Message par Phil67 le Sam 25 Nov 2017 - 9:39

Depuis un bon moment, dès que je démarrais l’Electra « à froid », l’autoradio s’allumait tout seul. Depuis que j’ai changé la batterie ça ne le fait plus, coïncidence ?
avatar
Phil67
Full Member
Full Member

Masculin Son Age : 53
Ville et C.P : Strasbourg 67000
Harley-Davidson : Electra Ultra Limited 2010
Date d'inscription : 11/09/2012

Revenir en haut Aller en bas

Re: Depuis le changement de ma batterie...

Message par philou83 le Dim 26 Nov 2017 - 8:53

Franchement bizarre !!!  

en principe, enfin sur la mienne, tu coupes le contact quand elle est en marche, si tu remets le contact elle se rallume !

et inversement, tu coupes quand elle est éteinte, elle reste éteinte quand tu remets le contact !!!  

ça serait intéressant que d'autres nous expliquent leur fonctionnement pour que l'on puisse comparer !  
avatar
philou83
Discoverer
Discoverer

Son Age : 52
Ville et C.P : Puget sur Argens 83480
Harley-Davidson : ultra limited low 2015
Date d'inscription : 27/09/2017

Revenir en haut Aller en bas

Re: Depuis le changement de ma batterie...

Message par Phil67 le Dim 26 Nov 2017 - 17:21

philou83 a écrit:Franchement bizarre !!!  

en principe, enfin sur la mienne, tu coupes le contact quand elle est en marche, si tu remets le contact elle se rallume !

et inversement, tu coupes quand elle est éteinte, elle reste éteinte quand tu remets le contact !!!  

ça serait intéressant que d'autres nous expliquent leur fonctionnement pour que l'on puisse comparer !  
Maintenant oui mais avant, même éteint le poste se remettait en marche au démarrage du moteur...
avatar
Phil67
Full Member
Full Member

Masculin Son Age : 53
Ville et C.P : Strasbourg 67000
Harley-Davidson : Electra Ultra Limited 2010
Date d'inscription : 11/09/2012

Revenir en haut Aller en bas

Re: Depuis le changement de ma batterie...

Message par pat58 le Dim 26 Nov 2017 - 17:31

philou83 a écrit:Franchement bizarre !!!  

en principe, enfin sur la mienne, tu coupes le contact quand elle est en marche, si tu remets le contact elle se rallume !

et inversement, tu coupes quand elle est éteinte, elle reste éteinte quand tu remets le contact !!!  

ça serait intéressant que d'autres nous expliquent leur fonctionnement pour que l'on puisse comparer !  

avatar
pat58
Full Member
Full Member

Masculin Son Age : 63
Ville et C.P : 58150 SUILLY LA TOUR
Harley-Davidson : FLHTK 2011
Date d'inscription : 13/04/2012

Revenir en haut Aller en bas

Re: Depuis le changement de ma batterie...

Message par bigjohn le Dim 3 Juin 2018 - 16:44

philou83 a écrit:Franchement bizarre !!!  

en principe, enfin sur la mienne, tu coupes le contact quand elle est en marche, si tu remets le contact elle se rallume !

et inversement, tu coupes quand elle est éteinte, elle reste éteinte quand tu remets le contact !!!  

ça serait intéressant que d'autres nous expliquent leur fonctionnement pour que l'on puisse comparer !  
Sur certains auto-radios, il y a quelque part dans les menus de configuration une option qui donne le choix du comportement au démarrage : tel qu'a l'arrêt, allumage d'office.........
Peut-être qu'une tension batterie basse provoque une erreur au démarrage !
avatar
bigjohn
Interested
Interested

Masculin Son Age : 60
Ville et C.P : la capitale du clairet - 33 (gironde)
Harley-Davidson : street bob (fxdb)
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Depuis le changement de ma batterie...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum