Problème électrique FAT BOB 2013

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème électrique FAT BOB 2013

Message par tieri le Mer 7 Mar 2018 - 12:37

Hello à tous,
Depuis plus d'un an mais de façon assez irrégulière, je perds les voyants de contrôle sur ma console : Neutre (point mort), clignotants (alors qu'ils fonctionnent) et l'affichage de réserve me dit "lowrng" alors que j'ai de l'essence et incroyablement quand ce problème arrive à l'arrêt ou a très faible vitesse, mon ralenti monte à 1100t/mn ! ça dure une trentaine de secondes et ça revient normal...quelqu'un a t il déjà rencontré ce phénomène du 3ème type ??
avatar
tieri
Discoverer
Discoverer

Masculin Son Age : 56
Ville et C.P : FONTAINE NOTRE DAME 59400
Harley-Davidson : FAT BOB 103CI STAGE 2 SE255
Date d'inscription : 03/01/2015

Revenir en haut Aller en bas

Re: Problème électrique FAT BOB 2013

Message par Jérôme_69 le Jeu 8 Mar 2018 - 20:14

bon on commence par le plus simple : t as vérifié les connections de la batterie ?
avatar
Jérôme_69
Discoverer
Discoverer

Masculin Son Age : 34
Ville et C.P : lyon 69008
Harley-Davidson : Fat Bob 1690
Date d'inscription : 19/11/2012

Revenir en haut Aller en bas

Re: Problème électrique FAT BOB 2013

Message par germix le Jeu 8 Mar 2018 - 20:29

lowrng : problème de batterie.
Vérifie les cosses (serrage) et la capacité de la batterie. (certainement faible)
avatar
germix
Full Member
Full Member

Masculin Son Age : 55
Ville et C.P : Burgundy
Harley-Davidson : FXDC 2009
Date d'inscription : 24/11/2009

Revenir en haut Aller en bas

Re: Problème électrique FAT BOB 2013

Message par tieri le Ven 9 Mar 2018 - 10:50

Batterie d'origine régulièrement chargé avec chargeur adapté, un peu faiblarde à la sortie de l'hiver mais bon...par contre j'ai fait monté une petite boite (doubletronics)pour avoir les 2 phares en même temps et je me pose des questions la dessus...
avatar
tieri
Discoverer
Discoverer

Masculin Son Age : 56
Ville et C.P : FONTAINE NOTRE DAME 59400
Harley-Davidson : FAT BOB 103CI STAGE 2 SE255
Date d'inscription : 03/01/2015

Revenir en haut Aller en bas

Re: Problème électrique FAT BOB 2013

Message par did91 le Ven 9 Mar 2018 - 12:01

j'avais le doubletronic sur mon fat bob de 2010 et j'ai jamais eu de soucis ,tes sur de ton câblage ,après je suis pas un spécialiste  !
avatar
did91
Full Member
Full Member

Masculin Son Age : 57
Ville et C.P : le coudray montceaux 91830
Harley-Davidson : fat bob 2010
Date d'inscription : 13/02/2016

Revenir en haut Aller en bas

Re: Problème électrique FAT BOB 2013

Message par tieri le Ven 9 Mar 2018 - 12:29

vais vérifier ça lundi...merci
avatar
tieri
Discoverer
Discoverer

Masculin Son Age : 56
Ville et C.P : FONTAINE NOTRE DAME 59400
Harley-Davidson : FAT BOB 103CI STAGE 2 SE255
Date d'inscription : 03/01/2015

Revenir en haut Aller en bas

Valve sur échappements

Message par BARTH le Lun 26 Mar 2018 - 9:21

Salut,
mon Fat 2013, acheté neuf mais passé, après rodage, en Stage 1, avait aussi ce genre de problème aléatoire, mais et souvent après un arrêt de 30 min- une heure, au redémarrage, il partait à fond dans les 3'000 tours (!) avant de se calmer (5 secondes) et de revenir au ralenti, 900 t/min.
J'ai fais monter des pots Remus (à 2 chicanes démontables) et à cette occasion, le mécano de la concession m'a bloqué la vanne sur l'échappement en position ouverte et, au moyen de la cartographie, a enregistré un détrompeur pour éviter un signal rouge sur la console. Depuis, FINI, plus jamais eu ce problème ! Il semble que sur ce modèle "on" connaissait le truc.
Cette vanne est une mer...pour "faciliter" le démarrage et se dérègle rapidement (câble) Si ton moteur est encore chaud et que, comme prévu d'usine, cette vanne se ferme (et s'ouvre en pivotant), le moteur "explose" suivant les pots avant de retrouver son ralenti...voilou !
avatar
BARTH
Newbie
Newbie

Son Age : 66
Ville et C.P : Thônex CH-1226
Harley-Davidson : Fat Bob 2013
Date d'inscription : 08/03/2016

Revenir en haut Aller en bas

Re: Problème électrique FAT BOB 2013

Message par tieri le Lun 26 Mar 2018 - 11:49

Merci Barth mais rien à voir avec mon problème, je vais changer ma batterie d'origine (5 ans) par une Land Port GHB20HL - BS et ça devrait aller...
avatar
tieri
Discoverer
Discoverer

Masculin Son Age : 56
Ville et C.P : FONTAINE NOTRE DAME 59400
Harley-Davidson : FAT BOB 103CI STAGE 2 SE255
Date d'inscription : 03/01/2015

Revenir en haut Aller en bas

Re: Problème électrique FAT BOB 2013

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum