-16%
Le deal à ne pas rater :
Télétravail : PC portable Lenovo V145-15
259.99 € 309.99 €
Voir le deal

Problème surprenant avec l'éclairage !!

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par dshd le Jeu 26 Jan 2017 - 14:52

A t il fait cramer tes autres régulateurs?

dshd
Full Member
Full Member

Date d'inscription : 22/03/2013

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Jeu 26 Jan 2017 - 16:55

dshd a écrit:A t il fait cramer tes autres régulateurs?
Bin, le neuf que j'avais installé fonctionne normalement...du coup, je me demande si celui d'origine ne serait pas en bon état...je le garde en stock ou,  il servira à un pote..il sera temps à ce moment là de le tester. .!!!..
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 60
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par louloupa le Jeu 26 Jan 2017 - 16:56

Avec un bobinage cramé comme ça, le fil est la masse . Ca se détecte sans démonter avec un ohm mètre entre la prise et la masse .   Tu devrais avoir l' infini , là , ça doit être zéro ohm .
louloupa
louloupa
Full Member
Full Member

Masculin Son Age : 63
Ville et C.P : Bretenoux 46
Harley-Davidson : RK09 107ci+softail std 90 89ci
Date d'inscription : 12/09/2008

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Jeu 26 Jan 2017 - 17:04

louloupa a écrit:Avec un bobinage cramé comme ça, le fil est la masse . Ca se détecte sans démonter avec un ohm mètre entre la prise et la masse .   Tu devrais avoir l' infini , là , ça doit être zéro ohm .

Bah non, justement et c'est pour ça que je tournais en rond..!!!...sur les 3 fils en sortie de l'alternateur, j'avais une tension comprise entre 37 et 52 va...c'est pour ça qu'on n'y comprenais rien..la bobine noire que tu vois était fondue sur elle meme mais pas en coupure...la bobine ne remplissait plus son job, le jus passait en direct...c'est ce qui pourrait expliquer que je montais à des tensions trop hautes dès que le regime depassait environ 1300/1400 tr/mn....Maintenant savoir pourquoi ça a fondu comme ça....!!! That is the question..!!!
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 60
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par hurricane le Jeu 26 Jan 2017 - 17:08

dom_domi a écrit:Problème surprenant avec l'éclairage !! - Page 4 Fb_img10,Bonjour à tous, bon bin voilou le responsable de tous mes maux...le stator était cramé de chez cramé...
C'est le frère jumeau du mien....
hurricane
hurricane
Full Member
Full Member

Masculin Son Age : 52
Ville et C.P : Mandelieu 06210
Harley-Davidson : Street Glide M8
Date d'inscription : 18/06/2010

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par Starry le Jeu 26 Jan 2017 - 17:19

Même si je ne suis pas concerné par cette panne, je trouve super qu'à la fin on ai la solution au problème. Ca peux toujours toujours servir.
Merci donc aux intervenants et à dom_domi d'avoir pris le temps de nous donner la réponse au problème.

Il est quand même bien ce forum ! Problème surprenant avec l'éclairage !! - Page 4 831254

Problème surprenant avec l'éclairage !! - Page 4 37298
Starry
Starry
Full Member
Full Member

Masculin Son Age : 57
Ville et C.P : Dans l'Ain..pas loin de Geneve
Harley-Davidson : Fat Boy 2012
Date d'inscription : 27/08/2012

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par Dreineck le Jeu 26 Jan 2017 - 20:26

dom_domi a écrit:
Dreineck a écrit:Ne me demande pas pourquoi mais moi j'continue à miser 100 balles sur le régulateur de tension.
Faites vos jeux , rien ne va plus ........

Perduuuuu.. Problème surprenant avec l'éclairage !! - Page 4 389933...ha ha ha....rouge impair et manque.......les jeux sont faits.... Problème surprenant avec l'éclairage !! - Page 4 111828
Problème surprenant avec l'éclairage !! - Page 4 53031 Problème surprenant avec l'éclairage !! - Page 4 53031 Problème surprenant avec l'éclairage !! - Page 4 53031
Dreineck
Dreineck
Full Member
Full Member

Masculin Son Age : 68
Ville et C.P : SAINT POL DE LEON - 29250
Harley-Davidson : SPRINGER Old Boy 95th
Date d'inscription : 23/11/2012

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par Dreineck le Jeu 26 Jan 2017 - 20:30

Starry a écrit:Même si je ne suis pas concerné par cette panne, je trouve super qu'à la fin on ai la solution au problème. Ca peux toujours toujours servir.
Merci donc aux intervenants et à dom_domi d'avoir pris le temps de nous donner la réponse au problème.

Il est quand même bien ce forum ! Problème surprenant avec l'éclairage !! - Page 4 831254

Problème surprenant avec l'éclairage !! - Page 4 37298
Ca c'est vrai.
C'est trop rarement que l'on a du retour sur une panne.
En général , les gens viennent chercher de l'info sur le fofo et ensuite , au revoir m'sieur dame , rien à foutre de nous.
Merci à toi , mon frère  , ça nous servira un jour , peut-être.

Problème surprenant avec l'éclairage !! - Page 4 37298
Dreineck
Dreineck
Full Member
Full Member

Masculin Son Age : 68
Ville et C.P : SAINT POL DE LEON - 29250
Harley-Davidson : SPRINGER Old Boy 95th
Date d'inscription : 23/11/2012

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par dshd le Ven 27 Jan 2017 - 6:10

dom_domi a écrit:
dshd a écrit:A t il fait cramer tes autres régulateurs?
Bin, le neuf que j'avais installé fonctionne normalement...du coup, je me demande si celui d'origine ne serait pas en bon état...je le garde en stock ou,  il servira à un pote..il sera temps à ce moment là de le tester. .!!!..

d'ou ma question ....chanceux non de ne pas les avoir cramer? je me pose une question quand même, je pensais que généralement le courant produit par l'alternateur était ensuite réguler , là comment se fait il que autant de tension soit sorti et mesurer sans cramer le régulateur?
dshd
dshd
Full Member
Full Member

Masculin Son Age : 50
Ville et C.P : 33
Harley-Davidson : FLHR 100th carbu
Date d'inscription : 22/03/2013

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Sam 28 Jan 2017 - 15:19

dshd a écrit:
dom_domi a écrit:
dshd a écrit:A t il fait cramer tes autres régulateurs?
Bin, le neuf que j'avais installé fonctionne normalement...du coup, je me demande si celui d'origine ne serait pas en bon état...je le garde en stock ou,  il servira à un pote..il sera temps à ce moment là de le tester. .!!!..

d'ou ma question ....chanceux non de ne pas les avoir cramer? je me pose une question quand même, je pensais que généralement le courant produit par l'alternateur était ensuite réguler , là comment se fait il que autant de tension soit sorti et mesurer sans cramer le régulateur?
Bin, c'est là que je me pose la question qui tue...!!!
Peut être que sur un triphasé, si une seule phase déconne, peut etre n'y a t-il pas suffisamment d'ampérage pour cramer le régulateur. Ou bien, le régulateur  (qui est un pont de diode zener) ne redresse plus le courant et laisse passer de l'alternatif et trompe le voltmètre......je pense que l'intervention d'un spé en électricité pourrait nous éviter de faire des suppositions farfelus et de dire des conneries... Problème surprenant avec l'éclairage !! - Page 4 111828.....je suis tres curieux de savoir ça........y aurait-il sur ce forum, ce précieux geotrouvetout..??
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 60
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par dom_domi le Sam 28 Jan 2017 - 15:21

Dreineck a écrit:
Starry a écrit:Même si je ne suis pas concerné par cette panne, je trouve super qu'à la fin on ai la solution au problème. Ca peux toujours toujours servir.
Merci donc aux intervenants et à dom_domi d'avoir pris le temps de nous donner la réponse au problème.

Il est quand même bien ce forum ! Problème surprenant avec l'éclairage !! - Page 4 831254

Problème surprenant avec l'éclairage !! - Page 4 37298
Ca c'est vrai.
C'est trop rarement que l'on a du retour sur une panne.
En général , les gens viennent chercher de l'info sur le fofo et ensuite , au revoir m'sieur dame , rien à foutre de nous.
Merci à toi , mon frère  , ça nous servira un jour , peut-être.

Problème surprenant avec l'éclairage !! - Page 4 37298
Merci, j'en suis tout ému.....!!!.... Problème surprenant avec l'éclairage !! - Page 4 3721376895
dom_domi
dom_domi
Discoverer
Discoverer

Masculin Son Age : 60
Ville et C.P : tarnos 40220
Harley-Davidson : 1584 electra ultra classic 200
Date d'inscription : 20/08/2016

Revenir en haut Aller en bas

Problème surprenant avec l'éclairage !! - Page 4 Empty Re: Problème surprenant avec l'éclairage !!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum